Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z plikiem v_knife.mdl


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 trnmichal

    Banned

  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:33
  • Imię:michal
  • Lokalizacja:torun
Offline

Napisano 22.09.2012 13:36

otóż zrobiłem serwer diablo mod i oczywiscie jak zawsze gdy go wlaczam wyskakuje :
Załączony plik  UO0005.bmp   3,37 MB  25 Ilość pobrań

Pomocy :<

#2 Maniek974

    Wszechwiedzący

  • Power User

Reputacja: 351
Wszechpomocny

  • Postów:594
  • Steam:steam
  • Imię:Mariusz
  • Lokalizacja:Tomaszów Maz.
Offline

Napisano 22.09.2012 19:51

Nie moze znależć tego modelu. Dodales go?
  • +
  • -
  • 0

#3 trnmichal

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:33
  • Imię:michal
  • Lokalizacja:torun
Offline

Napisano 22.09.2012 20:33

Tak jest dodany wszystko dodane zamienione widac na zdjeciu
i jak wlaczam serwa to nie dziala bug wyskakuje
sciagalem juz go 5x i d*pa ;/

#4 Maniek974

    Wszechwiedzący

  • Power User

Reputacja: 351
Wszechpomocny

  • Postów:594
  • Steam:steam
  • Imię:Mariusz
  • Lokalizacja:Tomaszów Maz.
Offline

Napisano 22.09.2012 20:40

Wrzuc go do models/diablomod bo chyba masz w models/player/diablomod
  • +
  • -
  • 0

#5 trnmichal

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:33
  • Imię:michal
  • Lokalizacja:torun
Offline

Napisano 22.09.2012 21:25

no dziala dzięki ale teraz ./klasa mi nie dziala oraz /klasy
diablomod 5.9 by onyk3

Użytkownik trnmichal edytował ten post 22.09.2012 21:25


#6 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 25.09.2012 19:48

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Autor tematu zbanowany

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych