Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie czyta mi pluginów.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 RedPow3r

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:31
  • Imię:Patryk
  • Lokalizacja:Garwolin
Offline

Napisano 28.08.2012 18:26

Witam! otóż mam problem z pobraną paczką codmod.
Gdy stawiam serwer na hlds.Nie wyszukuje mi pluginów ani nie działają komendy hldsa takie jak changelevel de_dust2 itp...
rcon_password i moje hasło wpisałem ;//

logów niemoge dać ponieważ niemam zadnego folderu pliki logs -.-

Moje pluginy.
plugins.ini oraz plugins-codmod.ini

A tutaj całe config
Załączony plik  plugins.ini   1,65 KB  1 Ilość pobrań
Załączony plik  plugins-codmod.ini   2,55 KB  2 Ilość pobrań

Użytkownik RedPow3r edytował ten post 28.08.2012 18:34

  • +
  • -
  • 0

#2 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 03.09.2012 11:05

Automatyczna wiadomość


Ten temat został przeniesiony z forum

HLDSProblemy

do

AMX Mod XProblemy




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych