Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

zle odczytany status serwera. zle binarki?


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 blaher

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:81
Offline

Napisano 03.04.2009 18:07

Witam, mam pewien problem prawdopodobnie z binarkami, ktore zle pokazuja status serwera osobom chcacym sie dostac na serwer. Serwer caly czas pracuje pomimo tego nie "dziala" na niego opcja refresh. Wyglada to tak :
http://img26.imagesh...mage=bermud.jpg

proszę o pomoc. Z gory dziekuje i pozdrawiam.
  • +
  • -
  • 0

#2 AkS

    Życzliwy

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:38
  • GG:
  • Lokalizacja:Wadowice
Offline

Napisano 03.04.2009 21:10

Jakie masz binarki?
I masz zrobione to na dwa protokoły?;d
  • +
  • -
  • 0

#3 blaher

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:81
Offline

Napisano 04.04.2009 10:54

binarki mam z vac'iem i prot. 47.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych