Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z Kondycją.

cod nowy

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Mr.Dziobak

    Zaawansowany

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:101
  • Lokalizacja:ZST
Offline

Napisano 27.08.2012 11:18

Czemu jak biore postac i ma w kondycje na starcie 2000 to biega bardzo szybko a jak dodam jeszcze 10000 to tak samo biega w czym moze byc problem , a w cvarze mam ustawione sv_maxspeed 999 jak coś , czy to od silnika zalezy i trzeba zminic , jesli bedzie potrzebny silnik do go wrzuce .

Bardzo bym prosil o pomoc.





Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych