Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Zabija na respie, jeśli na serwerze jest powyżej 10 osób


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 szelbi

    Hero

  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 21.08.2012 09:12

Siemka. Mam serwer JailBreak na silniku UJBM. Do czasu, kiedy w TT jest mniej niż 10 osób, to wszystko jest w porządku, lecz kiedy jest powyżej 10 osób to zabija po 2-3 osoby na respie. Już dodawałem spawny, nie pomogło.

Z góry dzięki za pomoc.
  • +
  • -
  • 0

#2 csboxer

    Pomocny

  • Zbanowany

Reputacja: -12
Zbieracz minusów

  • Postów:54
  • Lokalizacja:Warszawa
Offline

Napisano 24.08.2012 20:13

Za mala mapa.

#3 ric0

    Wszechwiedzący

  • Power User

Reputacja: 172
Profesjonalista

  • Postów:558
  • Imię:Łukasz
  • Lokalizacja:Ostrołęka
Offline

Napisano 24.08.2012 21:17

Masz za mało spawnów na mapie. Użyj tego pluginu aby je dodać:

amxx.pl/topic/58064-map-spawns-editor-v10/
  • +
  • -
  • 0

To co piszę się nie liczy...

 


#4 szelbi

    Hero

  • Autor tematu
  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 29.08.2012 12:33

Masz za mało spawnów na mapie. Użyj tego pluginu aby je dodać:

amxx.pl/topic/58064-map-spawns-editor-v10/


Pisałem już, że dodawanie respów nie pomogło. Czytanie ze zrozumieniem się kłania.
  • +
  • -
  • 0

#5 ric0

    Wszechwiedzący

  • Power User

Reputacja: 172
Profesjonalista

  • Postów:558
  • Imię:Łukasz
  • Lokalizacja:Ostrołęka
Offline

Napisano 29.08.2012 12:47

No to może masz cos w logach ? lub źle dodajesz spawny
  • +
  • -
  • 0

To co piszę się nie liczy...

 


#6 Michael.

    Pomocny

  • Użytkownik

Reputacja: 16
Początkujący

  • Postów:65
  • GG:
  • Imię:Michał
  • Lokalizacja:Warszawa
Offline

Napisano 29.08.2012 12:52

http://amxx.pl/topic...-po-zrespieniu/ może to Ci pomoze.
  • +
  • -
  • 0

Szukasz unikalnego Call Of Duty:MW3 Mod'a? Znudziły Ci się serwery z brakiem unikalności? Mam coś dla Ciebie, spójrz niżej.

Dołączona grafika

Dołączona grafika

Klikaj codziennie!

IP: 80.82.16.70:27027


#7 szelbi

    Hero

  • Autor tematu
  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 30.08.2012 18:41

ric0, spawny są na 100% dodane prawidłowo. Logi czyste.

Ruffteck., nie pomogło.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych