Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Gra się zacina po włączeniu New Game i dodaniu botów


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Morsu

    Nowy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:4
  • Imię:Daniel
  • Lokalizacja:Dębica
Offline

Napisano 20.08.2012 14:55

siema..
mam taki duży problem otóż:
Mam Cod Moda na botach ( pod boty ) i kiedy juz odpalam i dodaje boty to doda kilka i mi się zacina gra :/

PS. dodam jeszcze, że gra chodziła dobrze i nic nie zacinało się tylko odpalam dodaje boty a tu sie zacina :/
Posiadam steam
  • +
  • -
  • 0

#2 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 20.08.2012 18:05

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy

do

HLDSProblemy




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych