Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Instalacja PsychoStats 3.0


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 mediumXx

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:47
  • GG:
  • Steam:steam
  • Lokalizacja:Kwidzyn
Offline

Napisano 01.04.2009 10:41

Pojawił mi się mały problem w czasie instalacji nie wiem czemu proszę o to problem ..
Powinno pokazać sie "IS wirtable" a u mnie pokazało IS NOT writable nie wiem czemu
proszę o pomoc jeżeli ktoś potrafi zrobić PsychoStats 3.0 bez problemu proszę o pomoc

Oczywiście podam linka z jakiego poradnika korzystałem lecz pytałem na
forum cscenter by odpowiedzieli na temat tam wo gulę ludzie chyba już nie odpowiadają
na tematy nie udzielają wszelkich pomocy te Forum umiera i śmierdzi.

link do poradnika:

Dodam jeszcze dodatkowo posiadam hosting z firmy
www.proserwer.pl

Dodam jeszcze dodatkowo posiadam hosting z firmy
[url=http://www.proserwer.pl]www.proserwer.pl mam postawionego amxbans i działa poprawnie
psychostats powinien działać tez poprawnie.

Przykładowy screen ?

Załączone miniatury

  • bez tytułu.JPG

  • +
  • -
  • 0

#2 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 04.04.2009 08:57

Jest to blad hostingu , lecz mozna go w prosty sposob ominac instalujac wersje 3.1
W wersji 3.1 jest opcja ze tematy zaladowuja sie za kazdym razem z polaczeniem do bazy danych a nie jak to bylo w wersji 3.0 ze zadowuja sie z pliku....
Sciagnij wersje 3.1 i w koryms kroku instalacji bedziesz mial taka opcje....

Pozdro
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych