Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

war3ft ;[ zal


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 largo369

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
Offline

Napisano 31.03.2009 20:58

ELo. Jest glupia sprawa. Gdy instaluje war3ft i dodaje linijke war3ft.amxx do plugins.ini i wlaczam serwa i gdy kumpel wbija wywala go z serwa i mnei tez ale gdy usune war3ft.amxx z plugins.ini idzie normalnie wejsc na serwer i grac ale bez war3ft . CO to moze byc ? a i Jesli ma ktos z was gotowa paczke z war3ft z zapisem do valut proszę o link z gory dzięki
  • +
  • -
  • 0

#2 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 31.03.2009 21:05

nie widzi bez logów .... z łaski swojej podaj logi error
  • +
  • -
  • 0

#3 largo369

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
Offline

Napisano 31.03.2009 21:10

w konsoli wyskakuje mi takie cos

Host_Error: UserMsg: Not Present on Client 5

Host_Error: UserMsg: Not Present on Client 58

[ Dodano: 31-03-2009, 22:11 ]
w Logach ma mam tylko to
L 03/31/2009 - 21:49:14: -------- Mapchange to de_westwood --------
L 03/31/2009 - 21:49:33: -------- Mapchange to de_westwood --------
L 03/31/2009 - 21:50:10: -------- Mapchange to de_westwood --------
L 03/31/2009 - 21:51:13: -------- Mapchange to de_westwood --------
L 03/31/2009 - 21:52:50: -------- Mapchange to de_westwood --------
L 03/31/2009 - 22:08:54: -------- Mapchange to de_westwood --------

[ Dodano: 31-03-2009, 22:36 ]
Dobra rozgryzlem problem musialem zmienic wc3_query_client z 1 na 0 i dziala
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych