Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Unban... niedziała :o


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 simivar

    Zaawansowany

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:106
  • Lokalizacja:aaaaa
Offline

Napisano 31.03.2009 18:35

Witam!
Na serwerze zainstalowany jest 'hlguard', dostałem bana na 24 godziny, inny administrator wpisał "amx_unban " i niestety... nie zadziałało, ban trwa nadal, nie działa to w żadnym przypadku banów - co jest?
  • +
  • -
  • 0

#2 GaCeK

    Profesjonalista

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:202
  • GG:
  • Lokalizacja:Dąbrowa Tarnowska
Offline

Napisano 31.03.2009 19:45

Serwer Steam tak?

Spróbuj wejść w cstrike/liblist.gam i zamienić secure "1" na secure "0"

Jeżeli to nie pomoże to reinstalacja serwa
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych