Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z dproto


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 dawido0099

    Życzliwy

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:28
  • Imię:Dawid
  • Lokalizacja:Zbyszko 3 Cytryny :D
Offline

Napisano 04.08.2012 19:07

Nie wiem co sie dzieje ale pierwszy raz widze takie logi :


Spoiler



proszę o pomoc / wyjasnienie dlaczego takie logi wyskakuja ( jezeli nic zlego sie nie dzieje )

#2 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 05.08.2012 01:19

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy

do

HLDSProblemy

#3 lacia7

    Pomocny

  • Użytkownik

Reputacja: -4
Mniej niż zer0.

  • Postów:46
  • Imię:Michał
  • Lokalizacja:Łęczyca
Offline

Napisano 10.08.2012 23:35

Miałem taki problem , problem rozwiązałem. Proszę zaaktualizuj dproto do najnowszej wersjii czyli: dproto, v0.9.179 . Powinno pomóc jeżeli nadal nie będzie działało podam ci wersje binarek do zainstalowania i cały problem zostanie rozwiązany.
  • +
  • -
  • 1




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych