Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
PokeMod

Problem z serwerem

PokeMod

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 MalibuPL

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:Kamil
  • Lokalizacja:Sko
Offline

Napisano 02.08.2012 12:31

Nie moge wlaczyc serwera, a w logach mam takie cos :
L 08/02/2012 - 13:25:06: Invalid multi-lingual line (file "cstrike\addons\amxmodx\data\lang\pokemod.txt" line 193)
Czy moglby mi ktos naprawic ta linijke i najlepiej dobrze skonfigurowac reszte ??
Z gory dziekuje i pozdrawiam. Malibu

Załączone pliki


  • +
  • -
  • 0

#2 MBCYC

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:78
  • Lokalizacja:Warszawa
Offline

Napisano 02.08.2012 13:53

Nie było znaku "=" przed linijką. juz powinno być ok.

Załączone pliki


  • +
  • -
  • 0
Dołączona grafika


Dołączona grafika





Również z jednym lub większą ilością słów kluczowych: PokeMod

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych