Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Mapy


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Pingwineq

    Zaawansowany

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:145
  • GG:
  • Lokalizacja:Zakaz podawania adresów stron w polu "Lokalizacja" itp.
Offline

Napisano 27.03.2009 21:24

Witam. mam problem z mapami, wchodze na serwer wszystko gra, mam wgranego mapchoosera, nie działa, pod koniec mapy wpisuje nextmap i tu nextmap pisze ze mapa taka sama jaka jest i tak na kazdej mapie. proszę o pomoc.

@edit
Vote nie działa, ale jak mu sie zachce to zadziała, tak dziwne to jest zrobione, raz dziala raz nie.

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 29.03.2009 13:13

Masz jakieś logi? Pokaż plugins.ini ...




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych