Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

probem z fps


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 shoote

    Profesjonalista

  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 04.07.2012 08:52

Witam, mam otóż taki problem, mam na serwerze 99-101 fps, a klatkuje. Wie ktoś może dlaczego?
Dołączona grafika

IP : 31.186.84.46:27082

#2 PimP517

    Zaawansowany

  • Zbanowany

Reputacja: 52
Pomocny

  • Postów:129
  • Lokalizacja: / home / pimp517
Offline

Napisano 04.07.2012 08:57

Z fusów nic nie wywróżę. Daj cofing.cfg.

Zdejmin te warny lub zablokuj mi konto!!! WCM!!!


#3 shoote

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 04.07.2012 14:08

Już jest ok, ściągnełem GameBooster i z neta zobaczylem co i jak i dziala :)
Dołączona grafika

IP : 31.186.84.46:27082




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych