Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

blad przy wejsciu na serw


  • Zamknięty Temat jest zamknięty
10 odpowiedzi w tym temacie

#1 shoote

    Profesjonalista

  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 03.07.2012 11:25

mam taki problem na serwerze na niektórych mapach jest błąd, niektórzy mogą wejść a niektórzy maja coś takiego "Count not to server"

O co chodzi?
Dołączona grafika

IP : 31.186.84.46:27082

#2 Onyke

    Godlike

  • Przyjaciel

Reputacja: 705
Guru

  • Postów:2178
Offline

Napisano 03.07.2012 11:26

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod X > Problemy

do

HLDS > Problemy
  • +
  • -
  • 0

#3 prostakiloveyou

    Zaawansowany

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:97
  • Lokalizacja:stejk
Offline

Napisano 04.07.2012 14:09

wgraj sobie od nowa mapy na serwer i na fast donload o ile masz
  • +
  • -
  • 0

#4 shoote

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 05.07.2012 07:16

Dalej to samo ;/

Może to byc przez jakis plugin?

Użytkownik shoote edytował ten post 05.07.2012 07:17

Dołączona grafika

IP : 31.186.84.46:27082

#5 ric0

    Wszechwiedzący

  • Power User

Reputacja: 172
Profesjonalista

  • Postów:558
  • Imię:Łukasz
  • Lokalizacja:Ostrołęka
Offline

Napisano 05.07.2012 07:24

pokaz logi i error logi moze tam bedzie przyczyna błędu.
  • +
  • -
  • 0

To co piszę się nie liczy...

 


#6 shoote

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 05.07.2012 12:58

Nie dzialaja 3 mapy tak.. ;o
Dołączona grafika

IP : 31.186.84.46:27082

#7 shoote

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 06.07.2012 21:10

Zauwazylem, że to u mnie na steam tak, wie ktoś może co na to poradzić?
Dołączona grafika

IP : 31.186.84.46:27082

#8 shoote

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 09.07.2012 08:09

ref
Dołączona grafika

IP : 31.186.84.46:27082

#9 Pan PrO

    Wszechpomocny

  • Użytkownik

Reputacja: 98
Zaawansowany

  • Postów:388
  • Lokalizacja:PC
Offline

Napisano 09.07.2012 11:06

ten błąd występuje na wszystkich serwerach ??
  • +
  • -
  • 0

#10 shoote

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 11.07.2012 20:54

Tak, na każdym tak mam ;/
Dołączona grafika

IP : 31.186.84.46:27082

#11 shoote

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:180
  • GG:
  • Imię:Patryk
  • Lokalizacja:Kętrzyn
Offline

Napisano 20.07.2012 19:44

ref
Dołączona grafika

IP : 31.186.84.46:27082




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych