Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

FASTDL Tserwery


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 r3c

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:42
  • Lokalizacja:Polska
Offline

Napisano 02.07.2012 20:35

Witam.
Posiadam serwer na tserwery i mam na nim 10 utworów każdy poniżej 20sec.
Sprawa wygląda tak wrzuciłem wszystko na FASTDL i jedne utwory sciągają się
20sec a drugie nawet 1.30 min, calośc sciąga się do 5-8 minut, a tyle żaden
gracz nie będzie czekał, nawet postawiłem fastdl na nowo i nic.
Czy to problem od tserwery? Mieliście taki problem?
Dziękuję, pozdrawiam.
  • +
  • -
  • 0

#2 loyer

    Nowy

  • Zbanowany

Reputacja: 4
Nowy

  • Postów:6
  • Lokalizacja:Gdynia
Offline

Napisano 02.07.2012 20:39

zrestartowałeś serwer?

#3 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 02.07.2012 20:40

Automatyczna wiadomość


Ten temat został przeniesiony z forum

InneOFF Topic

do

HLDSProblemy

#4 r3c

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:42
  • Lokalizacja:Polska
Offline

Napisano 02.07.2012 20:51

Tak zrestartowałem.
  • +
  • -
  • 0

#5 TheRock

    Wszechobecny

  • Użytkownik

Reputacja: 232
Wszechwidzący

  • Postów:402
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Zloczew
Offline

Napisano 02.07.2012 20:54

Dzieje się dlatego tak bo nie zmieniłeś adresu w konfiguracji bo podstawowy masz np
tserwery.pl/cstrike a jak utworzyłeś fdl to zrobiło ci się inne np: http://fastdownload.pl/ts3425/cstrike/
  • +
  • -
  • 1

#6 r3c

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:42
  • Lokalizacja:Polska
Offline

Napisano 02.07.2012 21:26

Czy w konfiguracji mam miec taki adres jaki jest w panelu FastDL tak?

czyli: http: / / fastdownload.pl / ts4770 / cstrike

Dzięki za pomoc poradziłem sobie, dostaniesz + ;).

Użytkownik Car3k. edytował ten post 02.07.2012 21:10

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych