Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Server się wyłącza.


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Bargor

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
Offline

Napisano 24.03.2009 11:29

Siemka.


Zainstalowałem AMX odpalam server i po chwili wyskakuje tabliczka o "wyślij raport" "nie wysyłaj raportu"
  • +
  • -
  • 0

#2 bLz`

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:35
  • Lokalizacja:Biała Podlaska
Offline

Napisano 24.03.2009 13:20

Wytłumacz wyraźniej ;x.
Pokaż plik liblist.gam.
  • +
  • -
  • 0

#3 DaddyKuba

    Godlike

  • Użytkownik

Reputacja: 253
Wszechwidzący

  • Postów:1227
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Pszczyna
Offline

Napisano 24.03.2009 13:44

A jak nie miałeś AMX'a to normalnie Ci serwer działał ?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych