Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

alt_end_round_sounds nie pobiera piosenek na serwie


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
25 odpowiedzi w tym temacie

#21 siusiak1000

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:54
  • Lokalizacja:KCK
Offline

Napisano 30.06.2012 07:09

Jeśli ktoś umie skonwertować to zapodam muzyke :)

Załączone pliki


  • +
  • -
  • 0

#22 siusiak1000

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:54
  • Lokalizacja:KCK
Offline

Napisano 01.07.2012 10:34

Przerobiłem ten plugin co mam w załączniku i pobiera mi normalnie muzyke na serwie ale nie gra na koniec ;/
Chyba coś trzeba tam przestawić ;/ A ja nei ogarniam;/ Pomoże ktoś ?

Załączone pliki


Użytkownik siusiak1000 edytował ten post 01.07.2012 10:57

  • +
  • -
  • 0

#23 barteek011

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:81
  • GG:
  • Imię:Bartek
  • Lokalizacja:Warszawa
Offline

Napisano 01.07.2012 10:58

Dałeś tylko nutki ...
Gdzie plugin ?>
  • +
  • -
  • 0

"Dobrzy hakerzy są sławni na cały świat, ale o hakerach geniuszach nikt nic nie wie..."


#24 siusiak1000

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:54
  • Lokalizacja:KCK
Offline

Napisano 01.07.2012 11:33

No masz w załączniku :)
  • +
  • -
  • 0

#25 siusiak1000

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:54
  • Lokalizacja:KCK
Offline

Napisano 01.07.2012 22:20

W konsoli na serwie pokazuje mi sie cos takiego:

Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/WAVE chunks
Missing RIFF/W

MOże to od tych muz ... Pomoże ktoś??
  • +
  • -
  • 0

#26 prostakiloveyou

    Zaawansowany

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:97
  • Lokalizacja:stejk
Offline

Napisano 04.07.2012 13:35

masz zle zkonertowane ;/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych