Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z wgraniem bm profrags


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 jawol1234

    Banned

  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:135
  • Imię:michał
  • Lokalizacja:Cybinka
Offline

Napisano 28.06.2012 13:20

Kolega Poprosił mnie aby wgrać bm dał mi modele wiec w sma pozmieniałem foldery , wgrałem wszystko i nie działa bm a exp mod działa a bm nie działa

chciał bym abyście zobaczyli co jest nie tak wyśle wam cała paczkę

Paczka: http://speedy.sh/F3eBX/graj24.rar

proszę o pomoc

PS:zapomniałem o sma :P

Załączone pliki



#2 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 28.06.2012 15:32

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy

do

AMX Mod XProblemy z pluginami

#3 jawol1234

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: -6
Mniej niż zer0.

  • Postów:135
  • Imię:michał
  • Lokalizacja:Cybinka
Offline

Napisano 29.06.2012 21:26

proszę o pomoc ponieważ nadal się z tym trudzę i nadal nie działa




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych