Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z AntyRash'em


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Seeichi

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:18
  • Imię:Michał
  • Lokalizacja:Jasło
Offline

Napisano 24.06.2012 07:18

No to tak mam tego plugina: http://amxx.pl/topic...-linie-na-ziemi , dodałem wszystko wdg. instrukcji, w cvarach pozmieniałem troche rzeczy, ale plugin jest jako "włączony", ustawiłem min. graczy 2.

Jest 2 graczy, nawet więcej a plugin nic. Nawet się nie pokażą te linie na zmieni, próbowałem już z wieloma wersjami, nwm o co chodzi, może muszę jakiś moduł odblokować czy coś.

Proszę o pomoc, jak coś pisać, dodam jakieś pliki
  • +
  • -
  • 0

#2 Freeway...

    Banned

  • Zbanowany

Reputacja: 2
Nowy

  • Postów:252
  • Imię:Dawid
  • Lokalizacja:Konin
Offline

Napisano 24.06.2012 09:16

A sprobuj zmienic podczas gry dzialanie pluginu na 0 graczy. Mi tez od 2 nie dzialal wlasciwie...




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych