Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Zbugowany roundsound


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 katsumoto15

    Nowy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:6
  • Lokalizacja:Fajna
Offline

Napisano 07.06.2012 23:53

Witam, wgrałem na mój serwer nowy roundsound tuż po reinstalacji serwera (wcześniej nawet banowanie nie działało takie bugi). Dodałem na serwer (nic tam nie było bo po reinstalacji) oraz na fastdownload. Podpisałem dobrze wszystko, na serwerze owszem jest muzyka ale z mojego starego roundsounda :o Nawet na fast download nie ma już tej muzyki bo sprzwdzałem, podpisany jest mój nowy roundsound a gra stary. Pomocy! ;o
  • +
  • -
  • 0

#2 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 08.06.2012 08:21

Usuń starą muzykę u siebie w folderach (na kompie) i będzie git ;P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych