Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z Autoresponder/Advertiser

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Slicli

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:109
  • Lokalizacja:Opole
Offline

Napisano 03.06.2012 18:22

Witam mam problem z pluginem Autoresponder/Advertiser http://amxx.pl/topic...rtiser-tag-you/ problem polega na tym że jak dodałem własna wiadomość to nie wiem dlaczego sie coś buguja np: napiszeze !t witamy na serwerze !n zapraszamy na forum itp pierwszym razem pokazuje wszytko normalnie i w kolorze a nastepny raz pokazyje tylko !t witamy na serwerze !n zapraszamy na forum itp wiecie może jak to naprawić za pomoc ( + ) proszę o szybka odpowiedz

Użytkownik mateusz120 edytował ten post 03.06.2012 18:23

  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych