Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Vikooo

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 19.03.2009 17:50

2009/03/19 16:44:50 - version: 7.6
2009/03/19 16:44:50 - open [77C1F566]
2009/03/19 16:44:50 - Starting Device Driver
2009/03/19 16:44:50 - service [C]
2009/03/19 16:44:50 - Open manager OK
2009/03/19 16:44:50 - GetLastError(1072)(Określona usługa została oznaczona do usunięcia.

)
2009/03/19 16:44:50 - Craete service error [C]
2009/03/19 16:44:50 - Load error, try again -----------
2009/03/19 16:44:50 - * Cleaning
2009/03/19 16:44:50 - * Stoping service
2009/03/19 16:44:50 - GetLastError(1062)(Usługa nie została uruchomiona.

)
2009/03/19 16:44:50 - Control service error
2009/03/19 16:44:50 - * Service stopped
2009/03/19 16:44:50 - GetLastError(1072)(Określona usługa została oznaczona do usunięcia.

)
2009/03/19 16:44:50 - Delete service error
2009/03/19 16:44:50 - * Service deleted
2009/03/19 16:44:50 - service [C]
2009/03/19 16:44:50 - Open manager OK
2009/03/19 16:44:51 - Create Service OK
2009/03/19 16:44:51 - Start Service OK
2009/03/19 16:44:51 - [35][7C90D7D2]
2009/03/19 16:44:51 - [32][7C90D793]
2009/03/19 16:44:51 - [115][7C90EA32]
2009/03/19 16:44:51 - [74][7C90DCFD]
2009/03/19 16:44:51 - [AD][7C90E1AA]
2009/03/19 16:44:51 - [7A][7C90DD7B]
2009/03/19 16:44:51 - [D5][7C90E4F2]
2009/03/19 16:44:51 - [89][7C90DEB6]
2009/03/19 16:44:51 - [FE][7C90E84F]
2009/03/19 16:44:51 - [BA][7C90E2BB]
2009/03/19 16:44:51 - [102][7C90E8A3]
2009/03/19 16:44:53 - Waiting for game...
2009/03/19 16:44:54 - Proceso [explorer.exe](1352) injecting on PID (2404) -> (ALLOW)[1]
2009/03/19 16:44:54 - Intercepting game... [2404][hl.exe]
2009/03/19 16:44:54 - open [77C1F566]
2009/03/19 16:44:54 - Injecting: [C]
2009/03/19 16:44:58 - Injected OK
2009/03/19 16:45:43 - ERROR: Control-code time-out: inconsistent information
2009/03/19 16:45:43 - ERROR: [System shuting down... closed by the game]
2009/03/19 16:45:43 - Control-code error
2009/03/19 16:45:43 - * Termination
2009/03/19 16:45:46 - * Cleaning
2009/03/19 16:45:46 - * Stoping service
2009/03/19 16:45:46 - * Service stopped
2009/03/19 16:45:46 - * Service deleted


Gdy włączam grę i wchodze na serwa to takie cos mi sie pokazuje!!!
  • +
  • -
  • 0

#2 pawlik

    Wszechwiedzący

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:579
  • Steam:steam
  • Lokalizacja:Podkarpacie
Offline

Napisano 20.03.2009 21:03

Pobierz to i:
1. Zainstaluj w/w patcha
2. Res kompa
3. Zainstaluj ponownie sxe
4. Res kompa
5. Włącz sxe, a po chwili cs'a.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych