Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer mi się sam wyłącza


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Emil_wymiatacz

    Zaawansowany

  • Zbanowany

Reputacja: 13
Początkujący

  • Postów:107
  • GG:
  • Imię:Emil
  • Lokalizacja:Zwoleń
Offline

Napisano 02.06.2012 06:06

Mam 20 slotowego serwa na postrzelaj i co parę dni mam ten problem.

ostatni wycinek z konsoli:

Reason: Timed out
Uploading dump (in-process) [prox"]
/tmp/dumps/crash_20120601210950_1.dmp
success=no
error: Failed to open/read local data from file/application
Segmentation fault
Cs-ziolo.xaa.pl

Dołączona grafika --- IP: 213.189.52.34:27093

#2 Freeway...

    Banned

  • Zbanowany

Reputacja: 2
Nowy

  • Postów:252
  • Imię:Dawid
  • Lokalizacja:Konin
Offline

Napisano 02.06.2012 10:07

Na czym stoij serwer? Takie bledy sie zdarzaja i nic na to nie poradzisz.

#3 Emil_wymiatacz

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 13
Początkujący

  • Postów:107
  • GG:
  • Imię:Emil
  • Lokalizacja:Zwoleń
Offline

Napisano 02.06.2012 14:38

Kolejny raz się wyłączył.

Załączone pliki


Cs-ziolo.xaa.pl

Dołączona grafika --- IP: 213.189.52.34:27093

#4 GwynBleidD

    Godlike

  • Administrator

Reputacja: 1849
Godlike

  • Postów:3066
  • Steam:steam
  • Lokalizacja:Przemyśl
Offline

Napisano 02.06.2012 18:29

Masz wycieki pamięci i nie tylko w jakimś pluginie. Wyłączaj po kolei pluginy i patrz kiedy ustąpi.
  • +
  • -
  • 0
NIE pomagam na PW. Nie trudź się, na zlecenia nie odpiszę... Od pomagania jest forum.
NIE zaglądam w tematy wysłane na PW. Jeśli są na forum to prędzej czy później je przeczytam. Jeśli mam co w nich odpisać, to odpiszę.
 
1988650.png?theme=dark




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych