Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Fakefull oryginal


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Grzelak

    Profesjonalista

  • Użytkownik

Reputacja: 21
Życzliwy

  • Postów:166
  • GG:
  • Imię:Mateusz
  • Lokalizacja:Polska
Offline

Napisano 22.05.2012 15:12

Witam, mam problem z pluginem Fakefull oryginal. Ustawiłem cvar na wejscie 4 botów, z odstepami jednej sekundy, automatycznie. Wchodzi 1 bot, zaraz za nim drugi, lecz ten pierwszy w tym momencie wychodzi. Co sekunde wymieniaja się boty, i koniec końców na serwerze jest cały czas jeden, mam nadzieje ,że zrozumiecie o co mi chodzi.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych