Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Błąd po zmianie mapy


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 matikp500

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:44
  • Imię:fadh
  • Lokalizacja:affah
Offline

Napisano 21.05.2012 06:14

Witam. Wgrałem sobie na serwer VPS HLDSa, zainstalowałem serwer CS 1.6, wgrałem dproto, metamod i amxmox do którego wrzuciłem parę pluginów. Jak wejdę na serwer i zaloguję się na rcon, to wpisuję w konsoli map de_train i przechodzi na mapę ale jak już załaduje się nowa mapa to nie widać żadnych wskaźników(amunicja, hp itp). W załączniku jest screen jak to wygląda.
PS Jak kupię broń to ją widać.

Załączone miniatury

  • Bez

Użytkownik matikp500 edytował ten post 21.05.2012 06:16

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych