Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
HTML

Blank Page...

html

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Kubulek

    Pomocny

  • Użytkownik

Reputacja: 22
Życzliwy

  • Postów:46
  • Imię:Jakub
  • Lokalizacja:Wrocław
Offline

Napisano 18.05.2012 22:54

Witam. Mam problem z forum. Wrzuciłem wszystko co potrzeba w obraz jest biały a w nazwie strony pisz Blank Page. Co może być problemem.?

Użytkownik Kubulek edytował ten post 18.05.2012 22:54

  • +
  • -
  • 0

#2 wlochen

    Zaawansowany

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:79
  • GG:
  • Imię:Kamil
  • Lokalizacja:z Csowa
Offline

Napisano 19.05.2012 22:19

podaj adres i sprawdz
http://adresforum.pl/index.php
http://adresforum.pl/index.html
możliwe że hosting wczytuje *html jako pierwsze jeżeli zadziała
http://adresforum.pl/index.php
to najprostszy sposób to skasuj index.html

Użytkownik wlochen edytował ten post 19.05.2012 22:20

  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: html

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych