Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Kompilacja expmoda pare bledów


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Igorrr

    Pomocny

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:43
  • Lokalizacja:Poland
Offline

Napisano 12.05.2012 15:13

Przy kompilacji wywaliło mi parę błedów, lecz plugin działa ale sa ciagle bledy. No a wiadomo, ze wygodniej bylo by gdyby ich nie bylo. Zmienilem tylko to ze wywalilem reklame na say wiec nic w pluginie nie bylo ruszane.

proszę o bezbledne skompilowanie

ps. sory ze bez ogonkow ale mi sie klaw rypla

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych