Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer nie chce ruszyc.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 r3c

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:42
  • Lokalizacja:Polska
Offline

Napisano 08.05.2012 23:45

Witam, jesli zly dzial proszę o przeniesienie.
No to tak, kupilem serwer na TSerwery.pl i zrobilem reinstal, włączyłem i wyskoczyła awaria, patrzę logi, a tam czysto, więc jeszcze raz reinstal i nic dalej to samo, co zrobic..?

L 01/12/2011 - 10:21:45: -------- Mapchange to de_dust --------
L 01/12/2011 - 10:22:55: -------- Mapchange to de_dust --------
L 01/12/2011 - 10:40:57: [mapchooser.amxx] Vote: Voting for the nextmap started
L 01/12/2011 - 10:41:12: [mapchooser.amxx] Vote: Voting for the nextmap finished. The nextmap will be de_airstrip
L 01/12/2011 - 10:43:06: -------- Mapchange to de_airstrip --------
L 01/12/2011 - 10:44:08: -------- Mapchange to de_dust --------
L 01/12/2011 - 10:44:44: -------- Mapchange to de_dust --------

Logi podalem no ale czyste ;/.
  • +
  • -
  • 0

#2 IndeS

    Wszechwiedzący

  • Power User

Reputacja: 146
Zaawansowany

  • Postów:574
  • GG:
  • Steam:steam
  • Imię:Tomasz
  • Lokalizacja:NT
Offline

Napisano 09.05.2012 08:18

Napisz do supporu mialem podobny problem. lecz mi wlasnie poradzili reinstalacje i ona pomogla. A co robiles ze serwer siadl? Cos z dproto? lub cos w tym stylu?
  • +
  • -
  • 0
Dołączona grafika

#3 Trikolo

    Miszczu

  • Zbanowany

Reputacja: 111
Zaawansowany

  • Postów:348
  • GG:
  • Imię:Trikolo
  • Lokalizacja:Komputer
Offline

Napisano 09.05.2012 08:20

w mapach grzebałeś ?

#4 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 09.05.2012 08:41

wyłącz mapchosera.
  • +
  • -
  • 0

b_560_95_1.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych