Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Admin @@


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Split

    Programista

  • Power User

Reputacja: 105
Zaawansowany

  • Postów:449
  • GG:
  • Imię:Szymon
  • Lokalizacja:Głuchołazy
Offline

Napisano 06.05.2012 10:26

Witam Dzisiaj Chcialem napisac na @@
Ale Nie Pokazuje Nic A W Konsoli Pisze Wylaczylem Wszystkie moje Pluginy ktore wgralem Ale Nadal Nie Moge Pisac na @@
Napisalem @@siema
Ale Nie Pokazuje na Srodku Ekranu a W Konsoli widac
proszę O POMOC!!
  • +
  • -
  • 0

LoL, 500 postów ;D


#2 Na 5tyk

    Godlike

  • Użytkownik

Reputacja: 430
Wszechobecny

  • Postów:1712
  • GG:
  • Imię:Patryk
  • Lokalizacja:PL
Offline

Napisano 06.05.2012 10:47

Pokaż users.ini, plugins.ini, logi
  • +
  • -
  • 1

#3 Maxiores

    Zaawansowany

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:89
  • GG:
  • Imię:Mariusz
  • Lokalizacja:Warszawa
Offline

Napisano 06.05.2012 18:44

Możliwe, że przypadkiem usunąłeś z plugins.ini linijkę, która jest odpowiedzialna za admin czat.
Dopisz do plugins.ini linijkę
adminchat.amxx

Użytkownik Maxiores edytował ten post 06.05.2012 18:45

  • +
  • -
  • 1

#4 Split

    Programista

  • Autor tematu
  • Power User

Reputacja: 105
Zaawansowany

  • Postów:449
  • GG:
  • Imię:Szymon
  • Lokalizacja:Głuchołazy
Offline

Napisano 06.05.2012 20:22

Juz Mi Zadzialalo Problem był z Codem Musialem zmienic :( Ale Macie Za checi +
Temat do zamkniecia
  • +
  • -
  • 0

LoL, 500 postów ;D





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych