Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z DiabloModem


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Sztabson

    Zaawansowany

  • Użytkownik

Reputacja: 8
Nowy

  • Postów:101
  • Lokalizacja:Gdańsk
Offline

Napisano 13.03.2009 21:38

Witam tak to niestety ja znowu mam problem z DM 5.8d :( tzn od rana ładnie bylo lecz okolo godziny 16 włączył się frendlyfire na serwerze i nie chce się wyłączyć można tylko przez komendę ale do zmiany mapy... w serwer.cfg jest na 0 ustawione.
Restart serwera z panelu nic nie pomógł :(

Wiecie jaka może być tego przyczyna?? rcona znam tylko ja

Pozdrawiam :]
  • +
  • -
  • 0

#2 naXe

    Banned

  • Zbanowany

Reputacja: 269
Wszechwidzący

  • Postów:1489
  • GG:
  • Steam:steam
  • Lokalizacja:Kwidzyn
Offline

Napisano 13.03.2009 21:39

w serwer.cfg jest na 0 ustawione.

Weź tylko do odczytu.

#3 Sztabson

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 8
Nowy

  • Postów:101
  • Lokalizacja:Gdańsk
Offline

Napisano 13.03.2009 22:14

Niestety nie pomogło. może jakieś inne propozycje??
  • +
  • -
  • 0

#4 DB

    Wszechwidzący

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:230
Offline

Napisano 14.03.2009 10:18

Sprawdź wszystkie pliki które ładują ustawienia np. amxx.cfg czy nie ma gdzieś tam tego ustawienia.
  • +
  • -
  • 0

#5 Sztabson

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 8
Nowy

  • Postów:101
  • Lokalizacja:Gdańsk
Offline

Napisano 14.03.2009 10:56

ok już działa :) przejrzałem wczoraj praktycznie wszystkie pliki i doszedłem do tego :) dzięki za chęci :)

Prosiłbym zamknąć temat :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych