Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Zombie plague advance


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 trolo

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:dawid
  • Lokalizacja:skoczow
Offline

Napisano 29.04.2012 16:15

Witam, mam taki problem z Zombie plague advance
Testowałem go, wszystko po kolei i tak namotałem że zablokowałem ten mod i teraz nie wiem jak go odblokować.
Pluginy wszystkie są włączone, nie ma żadnych errorów w logach.
Ktoś wie jak to odblokować ?
  • +
  • -
  • 0

#2 Rob Zombie `

    Wszechpomocny

  • Użytkownik

Reputacja: 153
Profesjonalista

  • Postów:320
  • GG:
  • Imię:Paweł
  • Lokalizacja:Kozienice
Offline

Napisano 29.04.2012 17:52

pokaż plugins.ini
  • +
  • -
  • 0

#3 trolo

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:dawid
  • Lokalizacja:skoczow
Offline

Napisano 29.04.2012 18:34

Już spoko, działa wszystko.
Gdy zablokowałem dodała się linijka do plugins-zplague ,usunąłem ją, przeładowałem mape i już jest jak dawniej;)
Temat można zamknąć.

Użytkownik trolo edytował ten post 29.04.2012 18:35

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych