Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z prefixami na cod moddam plus za pomoc : )


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 koxcir

    Profesjonalista

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:179
  • Imię:Marcin
  • Lokalizacja:Szczucin
Offline

Napisano 28.04.2012 19:17

Mam problem mianowicie z prefixami na cod modzie ,niedawno jeszcze działały ale teraz przestały,nie wiem dlaczego,są zapisane w plugins,cvar "cod_prefix 3" zapisany do amxx i nic dalej nie działa,wgrywałem jeszcze raz ale dalej nic.Z czym problem ?
  • +
  • -
  • 0

Zapraszam na jedną z lepszych sieci M4a1.xaa.pl

Posiadamy serwery typu

DD2 + BF2 48 ODZNAK

CoD MoD 1001 LvL + Rank Mode

CoD 40001 lvl


#2 koxcir

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:179
  • Imię:Marcin
  • Lokalizacja:Szczucin
Offline

Napisano 29.04.2012 09:31

refresh ,proszę o pomoc.
  • +
  • -
  • 0

Zapraszam na jedną z lepszych sieci M4a1.xaa.pl

Posiadamy serwery typu

DD2 + BF2 48 ODZNAK

CoD MoD 1001 LvL + Rank Mode

CoD 40001 lvl


#3 Szofer

    Życzliwy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:35
  • Lokalizacja:Warszawa
Offline

Napisano 29.04.2012 18:57

Dopisz w plugins-codmod.ini pod QTM_CodMod.amxx - prefixy_cod.amxx

Powinno działać.
Jeżeli pomogłem daj plusa:)
  • +
  • -
  • 0

Projektuję silniki , paczki , pluginy i wszystko co chcesz!

Napisz do mnie - dogadamy się!

------------------------------------------------------------------

Jeżeli jesteś zainteresowany to napisz mi na pw!

Pierw przedstaw swą oferte czego ode mnie oczekujesz ,następnie czekaj na odpowiedź!


#4 koxcir

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:179
  • Imię:Marcin
  • Lokalizacja:Szczucin
Offline

Napisano 29.04.2012 19:29

próbowałem na początku tak miałem ,i teraz też tak mam i nic dalej nie pokazuję mi ich
  • +
  • -
  • 0

Zapraszam na jedną z lepszych sieci M4a1.xaa.pl

Posiadamy serwery typu

DD2 + BF2 48 ODZNAK

CoD MoD 1001 LvL + Rank Mode

CoD 40001 lvl





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych