Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z /hp i /me


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 stoogie

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:138
  • Lokalizacja:gdańsk
Offline

Napisano 26.04.2012 18:38

Witam. Jak włączyć komendy /hp i /me na serwerze ?
  • +
  • -
  • 0
Dołączona grafika

#2 Kołodziej

    Wszechwiedzący

  • Power User

Reputacja: 84
Zaawansowany

  • Postów:522
  • Imię:Kamil
  • Lokalizacja:Poland
Offline

Napisano 26.04.2012 18:45

/hp amxmodmenu > 9. więcej > 5. statystyki > strona 2, pozycja 6
/me amxmodmenu > 9. więcej > 5. statystyki > strona 3, pozycja 2
  • +
  • -
  • 0
CoD Fast Exp 31.186.83.235:27056 Dołączona grafika

CoD 300 Lvl+West 89.231.6.12:27035 Dołączona grafika

#3 Rob Zombie `

    Wszechpomocny

  • Użytkownik

Reputacja: 153
Profesjonalista

  • Postów:320
  • GG:
  • Imię:Paweł
  • Lokalizacja:Kozienice
Offline

Napisano 27.04.2012 09:05

Jeśli nie zadziała to zrób tak:

Otwórz swój plugins.ini oraz usuń ; przed statsx.amxx, ma to wyglądać tak:
Dołączona grafika
i dopiero zrób tak jak napisał kolega wyżej
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych