Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z ZombieHell!


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Ogar27

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:7
  • Lokalizacja:Polska
Offline

Napisano 15.04.2012 15:44

Witam! Wgrałem ZombieHell na swój serwer i główny silnik działał, jednak podboty nie. Szukam kogoś kto mi to wgra: http://amxx.pl/topic...-zombiehell-16/ Moje GG: 39817849 :D!

#2 vanethar

    Profesjonalista

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:179
  • Imię:Konrad
  • Lokalizacja:Radom
Offline

Napisano 15.04.2012 18:07

http://darkgl.amxx.p...lacja-podbotow/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych