Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z PC


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 kamilo600

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
Offline

Napisano 08.03.2009 07:52

Mam taki problem z PC ze gram sobie w cs'a i po jakims czasie komp traci lacze z kompem i dopiero po zresetowaniu kompa jest wszystko git. Co mam zrobic zeby tego nie bylo ?
  • +
  • -
  • 0

#2 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 08.03.2009 08:12

Firewall? (chyba)
  • +
  • -
  • 0

#3 -PainKiller-

    Wszechobecny

  • Zbanowany

Reputacja: 66
Pomocny

  • Postów:498
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 09.03.2009 15:36

napisz jakiego masz neta, jak sie laczysz (router, switch, modem) i czy problem tylko przy csie czy na przegladarce tez....
powodow moze byc multum

#4 kamilo600

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
Offline

Napisano 18.03.2009 12:19

Modem i tylko przy Cs'ie sie tak robi :/ I przy innych grach steam :help:
  • +
  • -
  • 0

#5 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 18.03.2009 19:18

Firewall - nie, zablokowane porty - nie. Sprawdź lepiej czy nie masz programu do kontroli ruchu, docelowo chodzi mi o limitowanie ilości transferu. Takie programy kiedyś wykorzystywało się przy modemach że po x pobranych mb rozłączało neta. Może wirus? Wiele może być przyczyn, przeskanuj komputer "antywirusami" które podałem poniżej, możliwe że złapałeś jakiś syf...
http://www.kaspersky...russcanner.html
http://www.pandasoft... ... ncipal.htm

i opcjonalnie http://security.syma...WelcomePage.asp
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#6 kamilo600

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
Offline

Napisano 21.03.2009 09:42

Wszystko mam ok, to sie zaczelo od tego jak moi starzy wzieli telewizje z TP i od razu ping mi sie powiekszyl w cs'ie i ten blad ze komp traci lacze przy graniu w cs'a :/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych