Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z serwerem.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 szymEk_53

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Szymon
  • Lokalizacja:Polkowice
Offline

Napisano 09.04.2012 18:17

Witam, piszę otóż mam pewien problem, mianowicie zrobiłem reinstal serwera i od tego czasu nie mogę go włączyć.
Pokazuje mi się taki błąd
"Warning: ftp_chdir() [function.ftp-chdir]: cstrike: Nie ma takiego pliku ani katalogu in /home/gamesol/domains/gamesol.pl/public_html/modules_files/class/ftpEdit.class.php on line 137Błąd zmiany katalogu ".
Nawet jak robię ponowny reinstal to tak się dzieje. Proszę o pomoc ;)

#2 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 09.04.2012 18:19

pisz do administracji
  • +
  • -
  • 0

#3 szymEk_53

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Szymon
  • Lokalizacja:Polkowice
Offline

Napisano 09.04.2012 18:21

Skontaktowałem się z administratorem hostingu gdzie wystąpił błąd, ale nie otrzymałem pomocy.

#4 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 09.04.2012 18:31

czekaj aż otrzymasz
  • +
  • -
  • 0

#5 szymEk_53

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Szymon
  • Lokalizacja:Polkowice
Offline

Napisano 09.04.2012 19:04

Miałem nadzieje że tutaj otrzymam pomoc

#6 Yakenn

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:24
  • Imię:Kamil
  • Lokalizacja:Jasło
Offline

Napisano 09.04.2012 22:07

my nie możemy nic zrobić bo to wina hostingu, a nie żadnego z pluginów
  • +
  • -
  • 0

#7 phoeniX

    Pomocny

  • Użytkownik

Reputacja: 12
Początkujący

  • Postów:56
  • GG:
  • Imię:Przemysław
  • Lokalizacja:Kobylany
Offline

Napisano 10.04.2012 12:23

Ale to jest hosting. >>.<< ... a btw. masz problem w kodzie . :) linia 137
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych