Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

PROBLEM z dzwiekami


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Phobos

    Zaawansowany

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:143
  • GG:
  • Lokalizacja:Jasionka
Offline

Napisano 06.03.2009 17:44

poniewaz wgralem kiedys dzwieki i je wykasowalem teraz z plugins i dalej sa niewiem czemu. A chce je wykasowac bo preklenstwa sa plz pomozcie..

#2 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 06.03.2009 17:50

Usuń nieznane dźwięki z sound/misc

lub foldery z dźwiękami z sound
  • +
  • -
  • 0

#3 Phobos

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:143
  • GG:
  • Lokalizacja:Jasionka
Offline

Napisano 06.03.2009 17:52

usune ale co z tego jak u kogos beda dalej te odglosy

#4 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 06.03.2009 18:08

Phobos, to jest oczywiste .. Niech też usunie ;>
  • +
  • -
  • 0

#5 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 06.03.2009 20:12

jak usuniesz plugin i pliki z sound to na pewno nie beda sie odgrywac dzwieki
  • +
  • -
  • 0

#6 Phobos

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:143
  • GG:
  • Lokalizacja:Jasionka
Offline

Napisano 06.03.2009 20:20

usunolem i dalej to bylo..

#7 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 06.03.2009 20:24

zrob restart servera , najlepiej wyłącz i wlacz od nowa
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych