Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
AMXBans 5.x

Nie da sie wejsc w amxbans na stronie

amxbans 5.x

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 farcik123456

    Nowy

  • Pijawka

Reputacja: -1
Mniej niż zer0.

  • Postów:2
  • Lokalizacja:Kielce
Offline

Napisano 31.03.2012 16:52

wyskakuje mi taki komunikat "Username or password is incorrect, or you are not an admin." kazdemu tak jak zrobic zeby bylo wszystko jak powinno? a nie będę wgrywal amxbans Gm bo mi buguje server
proszę o szybka odpowiedz ;(
  • +
  • -
  • 0

#2 LokalnyHost

    Profesjonalista

  • Użytkownik

Reputacja: 39
Życzliwy

  • Postów:213
  • Imię:Bedoka
  • Lokalizacja:Opole
Offline

Napisano 31.03.2012 17:08

Nie rozumiem.
Kiedy ci to wyskakuje ?
  • +
  • -
  • 0

#3 farcik123456

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: -1
Mniej niż zer0.

  • Postów:2
  • Lokalizacja:Kielce
Offline

Napisano 31.03.2012 17:34

wchodze sobie na www.mojastrona.pl/bany
i wyskakuje taki komunikat co napisalem w pierwszym poscie dodaje ss Bez�tytu�u.jpg | | Fotki, Zdj�cia, Obrazki Fotosik.pl

kazdemu tak

Użytkownik farcik123456 edytował ten post 31.03.2012 17:35

  • +
  • -
  • 0

#4 Sniperek19

    Życzliwy

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:38
  • GG:
  • Imię:Sław
  • Lokalizacja:Poznań
Offline

Napisano 31.03.2012 18:00

Twoja baza danych żyje ? Czy usunełeś ?
  • +
  • -
  • 0

Wiele razy w życiu zostałem oszukany, może to przez to, że jestem zbyt naiwny albo głup hmm może to i to?! Ostatnio ukradli mi  mój rozkręcony serwerek.. Ale kogo to interesuje?! :} Po co ja to pisze LOL...  


#5 LokalnyHost

    Profesjonalista

  • Użytkownik

Reputacja: 39
Życzliwy

  • Postów:213
  • Imię:Bedoka
  • Lokalizacja:Opole
Offline

Napisano 31.03.2012 18:08

Baza umarła bo nie nakarmili.

Raczej rozwiązane, wina przeglądarki, mi wszystko w mozilli i operze działa a założycielowi tematu tylko w mozilli
  • +
  • -
  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych