Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z mapami


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 e51

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:45
  • Lokalizacja:Gliwice
Offline

Napisano 03.03.2009 12:07

Hej.
Mam dość dziwny problem z serwerem mianowicie:
jezeli graja 2 osoby na serwerze mapy zmieniaja sie normlanie i wszysko dziala, jednak kiedy jest wicej osob to tak po okolo 30 minutach serwer sie scina wyskakuje w lewym gornym rogu problem with connect i po chwili znou jeste pierwsza mapa... gdy nie ma nikogo na serwe mapcycling przechodzi przez wszyskie mapy. Mamy nie sa uszkodzone poniewaz sa to podstawowe mapki.
HELP
  • +
  • -
  • 0

#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 03.03.2009 12:10

looknij lepiej w error log, bo z tego wychodzi że przy większym obciążeniu serwer crash'uje (problem z połączeniem i pierwsza mapa).
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych