Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Diablo mod wywala serwer


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 darus10455

    Zaawansowany

  • Zbanowany

Reputacja: -5
Mniej niż zer0.

  • Postów:140
  • Lokalizacja:Polska
Offline

Napisano 25.03.2012 18:29

Witam! Mam problem z moim diablo modem. Gdy go wrzucę na serwer i zmienię mapę, serwer się wyłącza z błędem w konsoli:
24996 Naruszenie ochrony pamiÄ ci $HL_CMD email debug.log to linux@valvesoftware.com

Administracja hostingu powiedziała, że mój diablo jest źle skompilowany. Proszę o pomoc.

Załączone pliki



#2 darus10455

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -5
Mniej niż zer0.

  • Postów:140
  • Lokalizacja:Polska
Offline

Napisano 26.03.2012 21:12

refresh

#3 darus10455

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -5
Mniej niż zer0.

  • Postów:140
  • Lokalizacja:Polska
Offline

Napisano 27.03.2012 17:07

refresh

#4 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6034
Godlike

  • Postów:10832
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 27.03.2012 17:17

że mój diablo jest źle skompilowany

to bardzo dobry ten hosting
gdzieś jest błąd w sma masz jakieś inne logi ?
  • +
  • -
  • 0

#5 darus10455

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -5
Mniej niż zer0.

  • Postów:140
  • Lokalizacja:Polska
Offline

Napisano 28.03.2012 18:45

W sma nic nie ma. Oni twierdzą, że są jakieś błędy w pluginie skoro serwer mi wywala. Na czystym serwerze śmiga.

#6 darus10455

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -5
Mniej niż zer0.

  • Postów:140
  • Lokalizacja:Polska
Offline

Napisano 31.03.2012 21:22

refresh

#7 KoRnY

    Wszechwidzący

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:281
  • Lokalizacja:Władysławowo
Offline

Napisano 06.04.2012 12:48

Wgrałeś jakiegoś gotowca , czy sam konfigurowałeś te diablo?
  • +
  • -
  • 0
Zapraszam na myArena.pl

Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych