Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Pomocy Vip Model


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 SubZer0

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
  • Imię:Tomek
  • Lokalizacja:Olsztyn
Offline

Napisano 21.03.2012 17:10

Witam . Mam problem. nie moge wrzucic vip_ct.mdl i vip_tt.mdl na Fast Download
Wrzucam to tylko jak jest inna nazwa.. a jak chce pozniej spowrotem zmienic na vip_ct.mdl to wyskakuje błąd. ;/

Mam ustawione w cvar vip_model 0 .

Ale i tak mi sie sciaga. trwa to ponad 5 minut na jeden model.

Moj serwer stoi okolo 5 dni. ludzie zobaczyli cos takiego i juz nie wchodza :/

Jak wylaczyc to sciaganie?? .. Usunac Plikow nie moge poniewaz Błąd wyskakuje.
Wiem że gdzieś w jakims pliku mogę usunąc to. i Wtedy będę mogl usunac modele z serwera.


gg: 8573030 Błagam!

Użytkownik SubZer0 edytował ten post 21.03.2012 17:16

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych