Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z sxei


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Zaparov

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 11.04.2008 21:53

Mam problem z sxe niemal na kazdym jaki byl wlasciwie zaczęło sie to na 4.5 :/ Mianowicie chodzi o to właczam sxe wszystko ładnie wchodzi i kiedy dołaczam sie do gry na obojetnie jakim serverze mam pingi normalne ale zato laguje niemiłosiernie czasami czuje sie tak jakbym mial speed hacka czy cos w tym stylu, a dodam ze jak np włacze gre z botami to chodzi dobrze dopiero po właczeniu sxe mam taki problem. Pomóżcie please ;P
  • +
  • -
  • 0

#2 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 11.04.2008 23:39

sprawdź czy jakiś program antywirusowy albo firewall nie blokuje Ci sXeI

#3 Zaparov

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 12.04.2008 08:38

Wyłączyłem antivira i firewalla również. Nadal to samo ;/
  • +
  • -
  • 0

#4 Zadelko

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 05.05.2008 15:48

Mam ten sam kłopot co kolega... wszytko bylo dobrze i nagla... nie mam pojecia jak rozwiazac ten problem
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych