Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z roundsound


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Jing

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:25
  • Imię:Sebek
  • Lokalizacja:Piła
Offline

Napisano 17.03.2012 12:34

Mam problem gdyż po włączeniu FD , w ogóle nie ściągają sie utwory,a mapy ściągają sie szybko. Wczesniej gdy nie było FD muzyka pobrała mi sie normalnie i dziala do tej pory. A teraz kumpel wchodzi na serwer i nic mu sie nie pobiera. Dodam ze wszystko jest wrzucone i na FD i na serwer.
  • +
  • -
  • 0

#2 BaQStiC

    Supra Team

  • Power User

Reputacja: 108
Zaawansowany

  • Postów:628
  • GG:
  • Steam:steam
  • Imię:Daniel
  • Lokalizacja:Ck / Wroc
Offline

Napisano 17.03.2012 13:06

Zla sciazka do FD.
  • +
  • -
  • 0

#3 Jing

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:25
  • Imię:Sebek
  • Lokalizacja:Piła
Offline

Napisano 17.03.2012 13:07

Nie może być zła bo mapy pobierają się szybko. Sprawdzałem
  • +
  • -
  • 0

#4 BaQStiC

    Supra Team

  • Power User

Reputacja: 108
Zaawansowany

  • Postów:628
  • GG:
  • Steam:steam
  • Imię:Daniel
  • Lokalizacja:Ck / Wroc
Offline

Napisano 17.03.2012 13:16

to zle dodales muzyke na FD.
  • +
  • -
  • 0

#5 Jing

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:25
  • Imię:Sebek
  • Lokalizacja:Piła
Offline

Napisano 17.03.2012 13:54

Przed zrobieniem FD normalnie działało. A serwer jest na hostingu postrzelaj, a tam pliki same wrzucają się na FD. Sprawdzałem

Poradziłem sobie już. Do zamknięcia
  • +
  • -
  • 0

#6 Onyke

    Godlike

  • Przyjaciel

Reputacja: 705
Guru

  • Postów:2178
Offline

Napisano 17.03.2012 16:47

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Temat zamknięty na prośbę użytkownika.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0

#7 Onyke

    Godlike

  • Przyjaciel

Reputacja: 705
Guru

  • Postów:2178
Offline

Napisano 17.03.2012 16:47

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod X > Problemy
do
AMX Mod X > Problemy z pluginami


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych