Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

czemu nie slychac muzy na de_dust2


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 rosomaka1

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:mateusz
  • Lokalizacja:co cię to obchodzi
Offline

Napisano 14.03.2012 18:08

siema mam taki problem wszędzie moje round sound slychać tylko na de_dust2 nie czemu? proszę o szybką odpowiedź
  • +
  • -
  • 0

#2 IndeS

    Wszechwiedzący

  • Power User

Reputacja: 146
Zaawansowany

  • Postów:574
  • GG:
  • Steam:steam
  • Imię:Tomasz
  • Lokalizacja:NT
Offline

Napisano 14.03.2012 18:12

w folderze configs masz taki folder jak maps?
  • +
  • -
  • 0
Dołączona grafika

#3 Cannabis

    Profesjonalista

  • Zbanowany

Reputacja: 33
Życzliwy

  • Postów:167
  • Imię:Michał
  • Lokalizacja:Polska
Offline

Napisano 14.03.2012 18:13

w pliku prefix_prefixmap i mapname usun de_dust2 :)

Użytkownik Cannabis edytował ten post 14.03.2012 18:14


#4 rosomaka1

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:mateusz
  • Lokalizacja:co cię to obchodzi
Offline

Napisano 14.03.2012 18:14

tak i co

usunelem i nic
  • +
  • -
  • 0

#5 Cannabis

    Profesjonalista

  • Zbanowany

Reputacja: 33
Życzliwy

  • Postów:167
  • Imię:Michał
  • Lokalizacja:Polska
Offline

Napisano 14.03.2012 18:54

Zmienileś mape?

#6 IndeS

    Wszechwiedzący

  • Power User

Reputacja: 146
Zaawansowany

  • Postów:574
  • GG:
  • Steam:steam
  • Imię:Tomasz
  • Lokalizacja:NT
Offline

Napisano 14.03.2012 20:18

Jak masz folder maps w configs to go usun i po problemie bedzie. Ale FOLDER nie plik maps.ini!

Użytkownik IndeS edytował ten post 14.03.2012 20:18

  • +
  • -
  • 0
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych