Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

KillStreak 1.3.4 coś blokuje.Jedni moga wbić na serwer a drugim wiesza się CS przy ładowaniu.

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Suspect___

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:17
  • Lokalizacja:PL
Offline

Napisano 09.03.2012 16:32

Mam taki problem, mianowicie, jak wgrałem Kill Streak od Cypisa to wszystko pięknie ładnie działało. Większość graczy mogło normalnie grać i tego używać a 2 kumpli nie mogło wejść na serwer. Przy ładowaniu się mapy wieszał im się CS.
Logów ani Errorów nie ma żadnych. Po wyłączeniu tego pluginu wszystko działa jak należy. Moduły wszystkie odblokowane. Amx Mod x 1.81. Próbowałem dopisywać killstreak.amxx w plugins.ini w plugins-codmod.ini przed i za QTM_CodMod.amxx. Miałem z jedna klasą taki problem i ją po prostu usunąłem, ale na tym pluginie mi zależy.
  • +
  • -
  • 0

#2 Kolar.

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:7
  • Lokalizacja:Dysk C
Offline

Napisano 10.03.2012 16:34

Modele wgrane ? Daj logi.

#3 Suspect___

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:17
  • Lokalizacja:PL
Offline

Napisano 14.03.2012 11:41

Modele są wgrane a w Logach nic nie pisze, nie ma tez errorów.
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych