Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CSS

Nie działające style

css

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 adek209

    Profesjonalista

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:150
  • Imię:Adrian
  • Lokalizacja:Częstochowa
Offline

Napisano 07.03.2012 21:32

Witam uzywam Wordpressa pod stronę klanu i nie wiem gdzie wgrać styl bo zrobiłem go itp ale nie wiem gdzie w tym wordpresie wgrać go probowałem do templatesa ale nie idzie pomoże ktos ??
Poleci ++++
  • +
  • -
  • 0

#2 Ojciec Dyrektor

    papa smerf.

  • Przyjaciel

Reputacja: 476
Wszechobecny

  • Postów:3035
  • Imię:Paweł
  • Lokalizacja:Rabka-Zdrój
Offline

Napisano 07.03.2012 21:59

w wordpress, style się wgrywa do wp-content/themes
  • +
  • -
  • 0

#3 adek209

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:150
  • Imię:Adrian
  • Lokalizacja:Częstochowa
Offline

Napisano 08.03.2012 15:24

Tylko że u mnie nie ma tego katalogu utworzyć go mam bo nie wiem czy to pomoże?
Ps. Próbowałem i nie chodzi ;/;/Dołączona grafika
By adek201 at 2012-03-08
  • +
  • -
  • 0

#4 master522

    Wszechwidzący

  • Użytkownik

Reputacja: 100
Zaawansowany

  • Postów:237
  • Steam:steam
  • Imię:Łukasz
  • Lokalizacja:Mikołów
Offline

Napisano 08.03.2012 15:55

Posiadasz webspell, nie wordpress.
Zawartość templates do templates, na pewno jeszcze powinieneś mieć do podmiany index.php i _stylesheet.css, czasem może być coś więcej.

Użytkownik master522 edytował ten post 08.03.2012 15:56

  • +
  • -
  • 0

#5 adek209

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:150
  • Imię:Adrian
  • Lokalizacja:Częstochowa
Offline

Napisano 08.03.2012 16:22

widocznie się pomyliłem sorry mam webspella

i nadal nie działa ;/;/
  • +
  • -
  • 0

#6 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 08.03.2012 18:10

http://www.google.pl...iw=1143&bih=677
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: css

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych