Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] [PROBLEM] Zawieszenie CS podczas wchodzenia na serwer


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 headshotovskyy

    Początkujący

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:17
  • Imię:Dawid
  • Lokalizacja:Krakow
Offline

Napisano 06.03.2012 16:48

Witam, mam straszny problem.
Otoz, dzisiaj sobie normalnie gralem gralem, a tu nagle podczas wchodzenia na moj wlasny serwer, gdy pojawia sie wybranie druzyny, pojawia sie napis CL_FlushEntityPacket i CS sie zawiesza, pomaga jedynie CTRL+ALT+DEL.
Przeskanowalem komputer avastem, usunalem wszelakie robaki CCleanerem, zreinstalowałem CS'a i nic nie pomaga.. Problem ten mam na każdym serwerze. proszę o pilna pomoc
  • +
  • -
  • 0

#2 mad

    Zaawansowany

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:78
  • GG:
  • Steam:steam
  • Imię:Kasper
  • Lokalizacja:Zabrze
Offline

Napisano 06.03.2012 16:52

może wgrałeś coś na serwer i zepsuło ci cs?
  • +
  • -
  • 0
Dołączona grafika
Dołączona grafika
Dołączona grafika

#3 headshotovskyy

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:17
  • Imię:Dawid
  • Lokalizacja:Krakow
Offline

Napisano 06.03.2012 16:56

Innym graczom działa wszystko.
  • +
  • -
  • 0

#4 headshotovskyy

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:17
  • Imię:Dawid
  • Lokalizacja:Krakow
Offline

Napisano 06.03.2012 18:11

dodam, że przy wejsciu na serwer nagle trace duzo pakietow tj. 86.
  • +
  • -
  • 0

#5 headshotovskyy

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:17
  • Imię:Dawid
  • Lokalizacja:Krakow
Offline

Napisano 07.03.2012 08:10

pomógł reinstal steama :)
  • +
  • -
  • 0

#6 Ojciec Dyrektor

    papa smerf.

  • Przyjaciel

Reputacja: 476
Wszechobecny

  • Postów:3035
  • Imię:Paweł
  • Lokalizacja:Rabka-Zdrój
Offline

Napisano 07.03.2012 10:48

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Pomoc udzielona

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych