Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Maly problem z amx


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Bolostolo

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
Offline

Napisano 23.02.2009 08:37

Witam przerabialem serwer na protokol 47 i 48 czyli NS i Steam. Wszystko dziala tylko niektore komendy z amxmodmenu zniknely. Np nie dziala przenoszenie graczy... . Teraz jedynym rozwiazaniem jest nowy amx? Moze mie ktos troche oswiecic?


Pozdrawiam!
  • +
  • -
  • 0

#2 Silver User

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:48
  • GG:
  • Lokalizacja:Gdynia
Offline

Napisano 23.02.2009 17:04

Zainstaluj go jeszcze raz i powinno działać :)
  • +
  • -
  • 0

#3 nEgativ

    Zaawansowany

  • Użytkownik

Reputacja: 12
Początkujący

  • Postów:90
  • Imię:Mariusz
  • Lokalizacja:Polska
Offline

Napisano 23.02.2009 21:29

Dzieje sie tak poniewaz wgrywales swojego amxa a ze starego ktory tam byl zostawiles dwa pluginy admin.amxx oraz plmenu.amxx podmien plugin admin.amxx na swoj i wszystko bedzie dzialac.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych