Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z mikrofonem [nie moglem znależć dzialu]


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 tromba

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:29
  • Imię:Mateusz
  • Lokalizacja:Kutno
Offline

Napisano 25.02.2012 14:39

Mam Wielki problem . Otoz mam słuchawki Creative Fatal1ty i nie Wiem jak poprawnie skonfigurowac mikrofon bo raz jest cicho raz trzeszczy i w ogóle . Wiecie moze jak Zrobic takie cos : w pliku "sciezka taka " "panel Sterowania/Dzwieki i urzadzenia audio/ głos / Głosnosc / jak podglosic w srodkowej tabelce Głosnosc mikrofonu ? Bo srodkowa i ostatnia tabele nie moge ani podgłosic ani zaznaczyc nic poprostu tak jak by tego nie mozna było uzyc . Wiecie moze jak to zrobic? I jak to zrobic zeby mnie dobrze słyszano !?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych