Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

"ERROR: couldn't open custom.hpk."


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 Yokice

    Życzliwy

  • Zbanowany

Reputacja: -15
Tragedia

  • Postów:21
  • Lokalizacja:Stanin
Offline

Napisano 23.02.2012 19:59

Witam.
Posiadam serwer na ownserver.pl i po reinstalacji wyświetlił się błąd w konsoli.
"ERROR: couldn't open custom.hpk."
O co chodzi ?
Takiego pliku nie ma na serwie !

#2 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 23.02.2012 20:39

http://www.google.pl...w.,cf.osb&cad=b

do cstrike
  • +
  • -
  • 0

#3 Yokice

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -15
Tragedia

  • Postów:21
  • Lokalizacja:Stanin
Offline

Napisano 23.02.2012 20:45

Ściągam wgrywam.
Ale ten plik tak jakby sam się na nowo usuwa. I ten sam błąd nadal w konsoli

#4 MaGiK5334

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:37
  • Lokalizacja:Warszawa
Offline

Napisano 23.02.2012 20:50

może najlepiej napisz do ownserwer o tym problemie
  • +
  • -
  • 0

#5 Yokice

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -15
Tragedia

  • Postów:21
  • Lokalizacja:Stanin
Offline

Napisano 23.02.2012 21:56

Pisałem.
Ale z ich ruchami to potrwa z tydzień

<ciach>

Użytkownik Ojciec Dyrektor edytował ten post 23.02.2012 22:04
za wcześnie


#6 TomekPL

    Pomocny

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:41
  • GG:
  • Imię:Tomek
  • Lokalizacja:Szczecin
Offline

Napisano 23.02.2012 22:09

wgraj w dobre miejsce plik. on nie moze sobie od tak uciekac
  • +
  • -
  • 0

#7 Onyke

    Godlike

  • Przyjaciel

Reputacja: 705
Guru

  • Postów:2178
Offline

Napisano 23.02.2012 22:22

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod X > Problemy
do
HLDS > Pytania


  • +
  • -
  • 0

#8 jaroszeq

    Banned

  • Zbanowany

Reputacja: -8
Mniej niż zer0.

  • Postów:103
  • GG:
  • Imię:Grzegorz
  • Lokalizacja:Bytom
Offline

Napisano 13.03.2012 06:36

musisz wejs w binarki i usunac to z autorestarta




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych